Welcome, Guest
Username: Password: Remember me

TOPIC:

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30248

This is what I would like mine to look like. Taken from the demo page.
Attachments:

Please Log in or Create an account to join the conversation.

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30249

In J4 this will be solved.(see Demo which is J4

Please Log in or Create an account to join the conversation.

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30250

Could you send me the public web or by PM?

Please Log in or Create an account to join the conversation.

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30251

If I try to post the URL in here the site keeps removing it I'll try sending it in PM

Please Log in or Create an account to join the conversation.

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30252

This a capture of JEM Setting (by default), check it with yours. If there is a different one, write the default value.
If the problem persists, you can export and send me by private message the table _jem_config of your database.
Attachments:

Please Log in or Create an account to join the conversation.

html showing on any hovered link in JEM 2.3.5 10 months 3 weeks ago #30253

Here is a snip of my basic settings. The only difference I see is the hours field.
Attachments:

Please Log in or Create an account to join the conversation.

Time to create page: 0.301 seconds

Donate

If you find JEM useful and if you use it on your site, please consider a donation to the project.

Private Messages

You are not logged in.

Follow us......