Welcome, Guest
Username: Password: Remember me
Support for Eventlist 1.0.1

For all support requests, please provide your current versions of Joomla, and of the extensions.

TOPIC:

php warning after upgrading to php v5.3 7 years 7 months ago #9536

I restored earlier version and upgraded joomla on it to 1.5.26, error persisted. Since both modules are working, I simply turned off php error reporting and it looks fine now. Not solved, perhaps, but not offensive and I can look at issues in depth after I migrate everything to joomla 2.5.
Thank you for your efforts. I will advise if I get any closer to answer.
/w.

Please Log in or Create an account to join the conversation.

php warning after upgrading to php v5.3 7 years 7 months ago #9539

@wkennedy


good to hear you solved the problem (for now).
also thx for posting the solution for the problem.

If there are any more problems, or the problem continues: let it know.
(won't respond to PM)
==================================================================
running: pre-alpha JEM 4.x (custom version) + Joomla 4.0.0-beta7 + PHP 7.3

Please Log in or Create an account to join the conversation.

Time to create page: 0.322 seconds

Donate

If you find JEM useful and if you use it on your site, please consider a donation to the project.

Private Messages

You are not logged in.

Follow us......